messages envoyés ne sont reçus par aucun destinataire

0 votes
614 vues
question 22 Juin 15 dans Imap par tdurantet (176 points)  
editée 2 Juillet 15 par ladmin

Sur les adresses emails de notre nouveaux clients , les messages envoyés ne sont reçus par aucuns destinataire.

Les messages sont bien dans les boîtes d'éléments envoyés. 

Nous notons un élément important : toutes les boîtes concernées sont celles pour lesquelles nous avons programmé un pop3 externe en relève. Les adresses sans relèves fonctionnent très bien.
 

2 Réponses

+1 vote
réponse 23 Juin 15 par BenoitXVII (927 points)  

Bonjour tdurantet,

 

Je ne suis pas un spécialiste du mail.

Apparemment, le serveur SMTP 'fait bien son boulot'. :)

Mais ne répondez-vous pas vous-même à votre question?

 toutes les boîtes concernées sont celles pour lesquelles nous avons programmé un pop3 externe en relève. Les adresses sans relèves fonctionnent très bien. 

C'est le 

 nous avons programmé un pop3 externe en relève

qui semble intéressant.

 

Croix Vé Bâton Bâton

commentée 24 Juin 15 par ladmin (2,219 points)  
justement pas, ça n'a rien à voir. Cette panne s'est résolue d'elle même pour des causes indépendantes liées aux antivirus ...
+1 vote
réponse 24 Juin 15 par ladmin (2,219 points)  

Avez vous un anti-virus ? 

Il est aussi possible que ces emails soient supprimés par le filtre des indésirables d'outlook

Essayez avec votre téléphone portable. 

  1. Eteignez la machine qui reçoit l'imap présumé en panne. Pas de mise en veille mais arrêt.
  2. Configurez l'imap sur le tel si ce n'est déjà fait et refaites vos tests

Si ca fonctionne bien, ce dont je ne doute pas, il restera à déterminer la cause parmi outlook et l'anti-virus. En général , ce sont des options de ces outils.

 

Feel free to ask and answer in english

Bienvenue sur les FAQ de 123.fr, posez vos questions ou répondez à celles des autres usagers.

...